| İlan No | 16893 |
|---|---|
| Seri | Ağ Ürünleri |
| Model | Switch-Ağ Anahtarı |
| Durum | Sıfır |
| Garanti | Garantili |
| Kimden | Mağazadan |
| Kargo | Ücretsiz |
| Takas | Takassız |
| Görüntülü Aranabilir | Hayır |
Fotoğraflar yükleniyor
Bu ilanı beğenen ilk kişi sen ol
| RJ45 Port | : | 5 Adet |
| RJ45 Veri Hızı | : | 1Gbps |
| PoE Port | : | 4 Adet |
| SFP Port | : | Yok |
| Rack Kabin | : | Uyumlu Değil |
| Yönetilebilir | : | Yönetilebilir |







| DONANIM ÖZELLİKLERİ | |
| Standartlar ve Protokoller | IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x |
| Arabirim | • 1× 10/100/1000 Mbps RJ45 PoE In Ports (compliance with 802.3af/at/bt) |
| • 4× 10/100/1000 Mbps RJ45 PoE Out Ports (compliance with 802.3af/at PoE) | |
| Ağ Medyası | • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m) |
| • 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m) | |
| Fan Sayısı | Fanless |
| Güç Kaynağı | Obtain Power from 802.3af/at/bt PoE Source |
| PoE Portları (RJ45) | • PoE In Port: Port 5, Compliance with 802.3af/at/bt |
| • PoE Out Ports: Ports 1-4, compliance with 802.3af/at PoE | |
| • PoE Power Budget: | |
| -64 W when powered by 802.3bt Type 4 (90 W) | |
| -44 W when powered by 802.3bt Type 3 (60 W) | |
| -19 W when powered by 802.3at | |
| -6 W when powered by 802.3af | |
| Boyutlar ( W X D X H ) | 3.9 × 1.5 × 6.7 in (100 × 38.5 × 170 mm) |
| Maks. Güç Tüketimi | 71.5 W (when powered by 802.3bt Type 4 (90 W)) |
| Max. Heat Dissipation | 243.99 BTU/hr (when powered by 802.3bt Type 4 (90 W)) |
| PERFORMANS | |
| Anahtarlama Kapasitesi | 10 Gbps |
| Paket Yönlendirme Hızı | 7.44 Mpps |
| MAC Adres Tablosu | 8k |
| Paket Buffer Belleği | 4.1 Mbit |
| Jumbo Frame | 9 KB |
| YAZILIM ÖZELLİKLERİ | |
| Quality of Service | • 802.1p CoS/DSCP priority |
| • 8 priority queues | |
| • Priority Schedule Mode | |
| - SP (Strict Priority) | |
| - WRR (Weighted Round Robin) | |
| • Queue Weight Config | |
| • Bandwidth Control | |
| - Port/Flow-based Rating Limit | |
| • Smoother Performance | |
| • Storm Control | |
| - Multiple Control Modes(kbps/ratio) | |
| - Broadcast/Multicast/Unknown-Unicast Control | |
| L2 ve L2+ Özellikleri | • 32 IP Interfaces |
| - Support IPv4/IPv6 Interface | |
| • Static Routing | |
| - 32 IPv4/IPv6 Static Routes | |
| • DHCP Server | |
| • DHCP Relay | |
| - DHCP Interface Relay | |
| - DHCP VLAN Relay | |
| • DHCP L2 Relay | |
| • Static ARP | |
| • Proxy ARP | |
| • Gratuitous ARP | |
| • Link Aggregation | |
| - Static link aggregation | |
| - 802.3ad LACP | |
| - Up to 8 aggregation groups and up to 8 ports | |
| per group | |
| • Spanning Tree Protocol | |
| - 802.1D STP | |
| - 802.1w RSTP | |
| - 802.1s MSTP | |
| - STP Security: TC Protect, BPDU Filter/Protect, | |
| Root Protect | |
| • Loopback Detection | |
| • Flow Control | |
| - 802.3x Flow Control | |
| • Mirroring | |
| - Port Mirroring | |
| - CPU Mirroring | |
| - One-to-One | |
| - Many-to-One | |
| - Flow-Based | |
| - Ingress/Egress/Both | |
| • Device Link Detect Protocol (DLDP) | |
| • 802.1ab LLDP/ LLDP-MED | |
| L2 Multicast | • 511 IPv4, IPv6 shared multicast groups |
| • IGMP Snooping | |
| - IGMP v1/v2/v3 Snooping | |
| - Fast Leave | |
| - IGMP Snooping Querier | |
| - Static Group Config | |
| • Multicast VLAN Registration (MVR) | |
| • Multicast Filtering | |
| • MLD Snooping | |
| - MLD v1/v2 Snooping | |
| - Fast Leave | |
| - MLD Snooping Querier | |
| - Static Group Config | |
| • Limited IP Multicast (256 profiles and 16 entries per profile) | |
| Gelişmiş Özellikler | • Automatic Device Discovery |
| • Batch Configuration | |
| • Batch Firmware Upgrading | |
| • Intelligent Network Monitoring | |
| • Abnormal Event Warnings | |
| • Unified Configuration | |
| • Reboot Schedule | |
| VLAN | • VLAN Group |
| - Max. 4K VLAN Groups | |
| • 802.1Q tag VLAN | |
| • MAC VLAN: 12 Entries | |
| • Protocol VLAN | |
| • GVRP | |
| • Voice VLAN | |
| Erişim Kontrol Listesi | • Support up to 230 entries |
| • Time-Range | |
| - Time Slice | |
| - Week Time-Range | |
| - Absolute Time-Range | |
| - Holiday | |
| • Time-based ACL | |
| • MAC ACL | |
| - Source MAC | |
| - Destination MAC | |
| - VLAN ID | |
| - User Priority | |
| - Ether Type | |
| • IP ACL | |
| - Source IP | |
| - Destination IP | |
| - IP Protocol | |
| - TCP Flag | |
| - TCP/UDP Source Port | |
| - TCP/UDP Destination Port | |
| - DSCP/IP TOS | |
| • IPv6 ACL | |
| • Combined ACL | |
| • Rule Operation | |
| - Permit/Deny | |
| • Policy Action | |
| - Mirror | |
| - Rate Limit | |
| - Redirect | |
| - QoS Remark | |
| • ACL Rules Binding | |
| - Port Binding | |
| - VLAN Binding | |
| • Actions for flows | |
| - Mirror (to supported interface) | |
| - Redirect (to supported interface) | |
| - Rate Limit | |
| - QoS Remark | |
| Güvenlik | • AAA |
| • 802.1X | |
| - Port-based authentication | |
| - MAC (Host) based authentication | |
| - Authentication Method includes PAP/EAP-MD5 | |
| - MAB | |
| - Guest VLAN | |
| - Support Radius authentication and accountability | |
| • IP/IPv6-MAC Binding | |
| - 512 Binding Entries | |
| - DHCP Snooping | |
| - DHCPv6 Snooping | |
| - ARP Inspection | |
| - ND Detection | |
| • IP Source Guard | |
| - 253 Entries | |
| - Source IP+Source MAC | |
| • IPv6 Source Guard | |
| - 183 Entries | |
| - Source IPv6 Address+Source MAC | |
| • DoS Defend | |
| • Static/Dynamic/Permanent Port Security | |
| - Up to 64 MAC addresses per port | |
| • Broadcast/Multicast/Unicast Storm Control | |
| - kbps/ratio control mode | |
| • Port Isolation | |
| • Secure web management through HTTPS with SSLv3/TLS 1.2 | |
| • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 | |
| • IP/Port/MAC-based access control | |
| IPv6 | • IPv6 Dual IPv4/IPv6 |
| • Multicast Listener Discovery (MLD) Snooping | |
| • IPv6 neighbor discovery (ND) | |
| • Path maximum transmission unit (MTU) discovery | |
| • Internet Control Message Protocol (ICMP) version 6 | |
| • TCPv6/UDPv6 | |
| • IPv6 applications | |
| - DHCPv6 Client | |
| - Ping6 | |
| - Tracert6 | |
| - Telnet (v6) | |
| - IPv6 SNMP | |
| - IPv6 SSH | |
| - IPv6 SSL | |
| - Http/Https | |
| - IPv6 TFTP | |
| MIBs | • MIB II (RFC1213) |
| • Bridge MIB (RFC1493) | |
| • P/Q-Bridge MIB (RFC2674) | |
| • Radius Accounting Client MIB (RFC2620) | |
| • Radius Authentication Client MIB (RFC2618) | |
| • Remote Ping, Traceroute MIB (RFC2925) | |
| • Support TP-Link private MIBs | |
| • RMON MIB(RFC1757, rmon 1,2,3,9) | |
| YÖNETİM | |
| Omada App | Yes, through |
| • Omada Cloud-Based Controller | |
| • Omada Hardware Controller | |
| • Omada Software Controller | |
| Centralized Management | • Omada Cloud-Based Controller |
| • Omada Hardware Controller | |
| • Omada Software Controller | |
| Cloud Access | Yes, through |
| • Omada Cloud-Based Controller | |
| • Omada Hardware Controller | |
| • Omada Software Controller | |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller. |
| Management Features | • Web-based GUI |
| • Command Line Interface (CLI) through telnet | |
| • SNMPv1/v2c/v3 | |
| • SNMP Trap/Inform | |
| • RMON (1,2,3,9 groups) | |
| • SDM Template | |
| • DHCP/BOOTP Client | |
| • Dual Image, Dual Configuration | |
| • CPU Monitoring | |
| • Cable Diagnostics | |
| • EEE | |
| • SNTP | |
| • System Log | |
| DİĞERLERİ | |
| Sertifika | CE, FCC, RoHS |
| Paket İçeriği | • SG2005P-PD |
| • Mounting Kits | |
| • Installation Guide | |
| Sistem Gereksinimleri | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Ortam | • Operating Temperature: -40 to 60 °C (-40 to 140 °F) |
| • Storage Temperature: -40 °C to 70 °C (-40 °F to 158 °F) | |
| • Operating Humidity: 10–90% RH non-condensing | |
| • Storage Humidity: 5–90% RH non-condensing | |
Switch, ağ üzerindeki cihazların birbirleriyle veri alışverişi yapmasını sağlayan akıllı bir donanım ürünüdür. Hub’ların aksine, gelen veriyi yalnızca gitmesi gereken hedef cihaza ileterek ağ trafiğini optimize eder, hız kayıplarını önler ve veri güvenliğini artırır.
Doğru bir ağ altyapısı kurmak için tercih edebileceğiniz başlıca switch türleri şunlardır:
Yönetilemez (Unmanaged) Switchler: Tak-çalıştır mimarisine sahiptir. Herhangi bir konfigürasyon gerektirmez; evler ve küçük işletmeler için son derece ekonomiktir.
Yönetilebilir (Managed) Switchler: Ağ trafiğini izleme, VLAN (Sanal Yerel Ağ) oluşturma ve güvenlik protokolleri belirleme gibi gelişmiş özellikler sunar. Büyük veri merkezleri ve kurumsal şirketler için idealdir.
PoE (Power over Ethernet) Switchler: Ethernet kablosu üzerinden hem veri hem de elektrik enerjisi taşır. Özellikle IP kameralar ve IP telefonlar için kablo kirliliğini önleyen mükemmel bir çözümdür.
Satıcıyla yüz yüze görüşmeden ve ürünü görmeden yapılan alışveriş işlemlerinin riskli olduğunun bilinciyle hareket ederek para göndermeyin.
Yine aynı şekilde ürünü görmeden kapora için para gönderilmesi taleplerini kabul etmeyin.
Tanımadığınız kişilere TC kimlik numarası, cep telefonu ve kart numaraları kullanılarak yapılabilen para transferleri işlemlerini gerçekleştirmeyin.
Sadece TürkiyePazarı.com tarafından sağlanan, ürün size ulaştıktan sonra onayınızla paranızın satıcıya aktarıldığı iptal, iade ve değişim imkanı olan, Alıcıyı ve Satıcıyı koruyan PARAN & PARAM GÜVENDE-GET (Güvenli Elektronik Ticaret) hizmeti ile yapılan alişveriş işlemlerinin risksiz olduğunu bilin.
8 x 1 Gbps ETH Port 2 x 1 Gbps SFP Unmanaged Switch8.150 AntalyaBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Switch-Ağ Anahtarı
DAHUA PFS3006-4GT-60-V2, 4 Port, Gigabit, PoE 60W, 2 Port Uplink, Yönetilemez, Masaüstü Switch3.335 AntalyaBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Switch-Ağ Anahtarı
TENDA SG106PC 6 Port 10/100/1000 4 x PoE + 2 x Uplink PoE Gigabit Switch Metal Kasa2.500 AntalyaBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Switch-Ağ Anahtarı
TP-LINK OMADA 16 Port DS1018GMP 10/100/1000 2x SFP PoE Switch (250W) (Siyah Çelik Kasalı)9.700 AntalyaBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Switch-Ağ Anahtarı
TP-LINK LiteWave 5 Port LS105G 10/100/1000 Gigabit Çelik Kasa Switch2.000 AntalyaBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Switch-Ağ Anahtarı
URANIUM POE-G1621SFP-300W 16 PORT GIGABIT+2XGB RJ45+1XSFP UPLINK POE RACKMOUNT SWITCH (REALTEK CHIPSET)6.500 AntalyaBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Switch-Ağ Anahtarı
Aruba 6000 48G 4SFP Swch125.480 AntalyaBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Switch-Ağ Anahtarı
DAHUA PFS3008-8ET-L, 8 Port, MegaBit, Yönetilemez, Masaüstü Switch1.580 AntalyaBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Switch-Ağ Anahtarı
URANIUM POE-4002-48W 4 PORT 10/100 + 2 PORT 10/100 RJ45 UPLINK WATCH-DOG2.000 AntalyaBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Switch-Ağ Anahtarı
DAHUA S3218-16ET-135, 16 Port, Megabit, PoE 135W, 2 Port GigaBit Uplink, 2 Port GigaBit SFP, Longe Range 250Mt, Yönetilemez, Rack Mount Switch8.850 AntalyaBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Switch-Ağ Anahtarı
DAHUA S4220-16GT-240, 16 Port, Gigabit, PoE 240W, 2 Port Gigabit Uplink, 2 Port SFP Gigabit Combo, Longe Range 250Mt, Cloud Yönetilebilir, Switch16.415 GaziantepBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Switch-Ağ Anahtarı
TP-LINK TL-SG1016D 16 Port 10/100/1000 Gigabit Metal Kasa Desktop Switch RACK MOUNT4.650 BalıkesirBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Switch-Ağ Anahtarı
Aruba 10G SFP+ LC SR 300m OM3 MMF Transc82.215 AntalyaBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Fiber Optik Alıcı-Verici
EVEREST EWN-220POE, 300Mbps, 5Ghz WiFi, 10dbi Anten, 5Km Menzil, Noktadan Noktaya, Dış Mekan1.300 AntalyaBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Router-Yönlendirici
TP-LINK UE306, GigaBit, USB3.0 to RJ45, Ethernet Kartı1.400 AntalyaBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Wireless Ethernet USB Wifi Kart Ağ Adaptör
TP-LINK TL-WR820N 300MBPS KABLOSUZ N ROUTER887,47 AntalyaBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Router-Yönlendirici
TX TXHDE301 E301 30M CAT5E/6 HDMI EXTENDER1.750 AntalyaBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Sinyal Yükseltici-Dönüştürücü
EVEREST EWA600, 600Mbp, 2.4Ghz ve 5Ghz Dual Band, WIFI 5, 2x2dbi Anten, USB3.0, WIRELESS ETHERNET730,43 AntalyaBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Wireless Ethernet USB Wifi Kart Ağ Adaptör
MERCUSYS 8 Port MS108 10/100 Mini Switch1.600 KocaeliBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Switch-Ağ Anahtarı
DAHUA CHS4212-8GT-110, 8 Port, Gigabit, PoE 110W, 2 Port Uplink, 2 Port SFP, Cloud Yönetilebilir, Switch7.755 MalatyaBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Switch-Ağ Anahtarı
UBIQUITI LOCO5AC, Nano Station, 5Ghz, 450Mbps, Dış Ortam, Access Point3725,21 BalıkesirBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Access Point
TP-LINK TL-SF1024D, 24Port, MegaBit, Metal Kasa, Yönetilemez, Rackmount Switch4.250 VanBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Switch-Ağ Anahtarı
Omada ES220GMP, 16 Port Gigabit, 16 Port PoE+, 2 Port Gigabit SFP, 250W, Yönetilebilir, Rackmount Switch11.050 GaziantepBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Switch-Ağ Anahtarı
TP-LINK ARCHER C24, AC750, 4Port, 750Mbps, Dual Band WiFi, Masaüstü, Megabit, Router, Access Point, Range Extender1332,89 VanBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri