| İlan No | 17103 |
|---|---|
| Seri | Ağ Ürünleri |
| Model | VDSL Modem |
| Markası | TP-Link |
| Bağlantı Sayısı | 4 Port |
| Router Özelliği | Var |
| Modeli | TD-W9950 |
| Durum | Sıfır |
| Garanti | Garantili |
| Kimden | Mağazadan |
| Kargo | Ücretsiz |
| Takas | Takassız |
| Görüntülü Aranabilir | Hayır |
Fotoğraflar yükleniyor
Bu ilanı beğenen ilk kişi sen ol
TP-Link TD-W9950, ev ve ofis kullanımı için tasarlanmış, hem yüksek hızlı VDSL/ADSL internet desteği hem de kablosuz yönlendirici (router) özelliğini bir arada sunan ekonomik bir ağ cihazıdır.
| XDSL | : | VDSL2 |
| Wi-Fi | : | VAR |
| Wi-Fi Veri Transfer Hızı | : | 300 MBPS |
| Ethernet Portu | : | 4 Adet |
| 3G/4G Desteği | : | Yok |
| Firewall Özelliği | : | Var |
| Anten | : | 2 Adet |
| DONANIM ÖZELLİKLERİ | |
| Arayüz | 1× 10/100 Mbps LAN/WAN Bağlantı Noktası |
| 3× 10/100 Mbps LAN bağlantı noktaları | |
| 1× RJ11 bağlantı noktası | |
| Düğme | WPS/Wi-Fi Düğmesi |
| Sıfırlama Düğmesi | |
| Güç Açma/Kapama Düğmesi | |
| Harici güç kaynağı | 9V/0.85A |
| IEEE Standartları | IEEE 802.3, 802.3u |
| VDSL2 Standartları | ITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP) |
| ADSL Standartları | Tam oranlı ANSI T1.413 Sayı 2, ITU-T G.992.1(G.DMT), ITU-T G.994.1 (G.hs), ITU-T G.995.1 |
| ADSL2 Standartları | ITU-T G.992.3 (G.DMT.bis) |
| ADSL2+ Standartları | ITU-T G.992.5 |
| Boyutlar ( G x D x Y ) | 7,1 × 4,9 × 1,4 inç (181,6 × 125,7 × 36,2 mm) |
| Anten | 2 × 5dBi Sabit Çok Yönlü Antenler |
| KABLOSUZ ÖZELLİKLER | |
| Kablosuz Standartları | IEEE 802.11b/g/n 2,4 GHz |
| Kablosuz Hızları | 2,4 GHz'de 300 Mb/sn |
| Sıklık | 2,400 - 2,4835 GHz |
| İletim Gücü | <20dBm(EIRP) |
| Kablosuz İşlevler | Kablosuz Radyoyu, WMM'yi, Kablosuz İstatistikleri Etkinleştirme/Devre Dışı Bırakma |
| kablosuz güvenlik | 64/128 bit WEP, WPA/WPA2, WPA-PSK/WPA2-PSK şifrelemelerini destekler |
| YAZILIM ÖZELLİKLERİ | |
| Hizmet kalitesi | WMM, Bant Genişliği Kontrolü |
| Gelişmiş özellikler | Trafik Şekillendirme (ATM QoS) UBR, CBR, VBR-rt, VBR-nrt; |
| Dinamik Ana Bilgisayar Yapılandırma Protokolü (DHCP), DHCP rölesi; | |
| Ağ Adresi Çevirisi (NAT); | |
| PVC/Ethernet Bağlantı Noktası Eşleme | |
| VLAN, 802.1P, | |
| Statik Yönlendirme, | |
| DNS Rölesi, DDNS, | |
| IGMP gözetleme V1/2 | |
| IGMP Çoklu Yayın, | |
| UPnP | |
| Güvenlik | Güvenlik Duvarı ve Dos Koruması, Hizmet Filtreleme, Erişim Kontrolü, IP ve MAC Bağlama, IPv6 Güvenlik Duvarı |
| Çalışma Modları | DSL Modem Yönlendirici, Kablosuz Yönlendirici |
| Yönetmek | Uzaktan yönetim, |
| Telnet yönetimi, | |
| TR-069 için SSL, | |
| SNMP V1/V2C, | |
| Web Tabanlı Firmware Yükseltmesi, | |
| CWMP(TR-069), | |
| Teşhis Araçları | |
| DHCP | Sunucu, İstemci, DHCP İstemci Listesi, Adres Rezervasyonu, DHCP Rölesi |
| Bağlantı Noktası Yönlendirme | Sanal Sunucu, Bağlantı Noktası Tetikleme, UPnP, DMZ, Yönetim Kontrolü |
| Dinamik DNS | DynDn'ler, NO-IP |
| VPN Geçişi | PPTP, L2TP, IPSec Geçişi |
| Protokoller | IPv4 ve IPv6'yı destekler |
| ATM/PPP Protokolleri | ATM Forum UNI3.1/4.0, |
| ATM üzerinden PPP (RFC 2364), | |
| Ethernet üzerinden PPP (RFC2516), | |
| IPoA (RFC1577/2225), | |
| PVC - 8 PVC'ye kadar | |
| Misafir ağı | 2,4 GHz Misafir Ağı |
| IPSec VPN'i | 10'a kadar IPSec VPN tünelini destekler |
| DİĞERLERİ | |
| Sertifikasyon | CE, RoHS |
| Paket içeriği | DSL Modem Yönlendirici TD-W9950 |
| Harici DSL Ayırıcı | |
| RJ11 DSL Kablosu | |
| RJ45 Ethernet Kablosu | |
| Hızlı Kurulum Kılavuzu | |
| Güç Adaptörü | |
| sistem gereksinimleri | Windows 11/10/8.1/8/7/Vista/XP veya Mac OS veya Linux tabanlı işletim sistemi |
| Çevre | Çalışma Sıcaklığı: 0°C~40°C (32℉ ~104℉) |
| Depolama Sıcaklığı: -40°~70°C (-40℉ ~158℉) | |
| Çalışma Nemi: %10~%90 yoğunlaşmayan | |
| Depolama Nemi: %5~90 % yoğunlaşmayan | |
PARAN GÜVENDE SİSTEMİ İLE
Hızlı Teslimat
Siparişleriniz en kısa sürede elinize ulaşır
Güvenli Alışveriş
Güvenli, Kolay ve Taksitli Ödeme imkanı
Geniş Ürün Yelpazesi
İndirimli ve kanpanyalı binlerce ürün seçeneği
7/24 Destek
Öneri ve şikayetlerinizi iletebilirsiniz.
Satıcıyla yüz yüze görüşmeden ve ürünü görmeden yapılan alışveriş işlemlerinin riskli olduğunun bilinciyle hareket ederek para göndermeyin.
Yine aynı şekilde ürünü görmeden kapora için para gönderilmesi taleplerini kabul etmeyin.
Tanımadığınız kişilere TC kimlik numarası, cep telefonu ve kart numaraları kullanılarak yapılabilen para transferleri işlemlerini gerçekleştirmeyin.
Sadece TürkiyePazarı.com tarafından sağlanan, ürün size ulaştıktan sonra onayınızla paranızın satıcıya aktarıldığı iptal, iade ve değişim imkanı olan, Alıcıyı ve Satıcıyı koruyan PARAN & PARAM GÜVENDE-GET (Güvenli Elektronik Ticaret) hizmeti ile yapılan alişveriş işlemlerinin risksiz olduğunu bilin.
TP-LINK LiteWave 5 Port LS1005G 10/100/1000 Gigabit Plastik Kasa Switch1.850 EskişehirBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Switch-Ağ Anahtarı
H3C Magic BX54 Router Geniş Alan İnternet Ağı Sağlayıcısı4090,42 EskişehirBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Access Point
HILOOK NS-0326P-230(B), 24Port, Megabit, PoE 230W, 1 Port GigaBit Lan, 1 Port GigaBit SFP, Long Range 250Metre, Yönetilemez, Masaüstü Switch9.500 EskişehirBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Switch-Ağ Anahtarı
DAHUA CS4010-8ET-110, 8 Port, Megabit, PoE 110W, 2 Port Uplink, Cloud Yönetilebilir, Switch4.750 EskişehirBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Switch-Ağ Anahtarı
HILOOK NS-0310P-60(B), 8Port, Megabit, PoE 60W, 2 Port Gigabit Uplink, Long Range 250Metre, Yönetilemez, Masaüstü Switch3.400 EskişehirBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Switch-Ağ Anahtarı
TP-LINK OMADA TL-SG3452P 48 PORT GIGABIT L2+ 4 PORT 1GB SFP UPLINK 384W POE YÖNETİLEBİLİR RACKMOUNT SWITCH27.750 EskişehirBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Switch-Ağ Anahtarı
HYTECH HY-310N, 300Mbp, 2.4Ghz, 2dBi Harici Anten, USB2.0, WIRELESS ETHERNET381,33 İzmirBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Wireless Ethernet USB Wifi Kart Ağ Adaptör
OMADA ES210GMP, 10 Port Gigabit, 8 Port PoE+, 1Port Gigabit Combo SFP, 123W, Yönetilebilir Metal Kasa Masaüstü/Vesa Switch7.000 DiyarbakırBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Switch-Ağ Anahtarı
TP-LINK TL-SG1210P, 8 Port, Gigabit, PoE 63W, 1 Port SFP, Yönetilemez, Metal Kasa, Masaüstü Switch5.000 YalovaBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Switch-Ağ Anahtarı
TP-LINK MERCUSYS AC12 AC1200 867MBPS/5GHZ/300MBPS/2.4GHZ DUAL BAND KABLOSUZ ROUTER1109,33 İstanbulBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Router-Yönlendirici
HILOOK NS-0109P-60(B), 8 Port, Megabit, PoE 60W, 1 Port Megabit Uplink, Long Range 250Metre, Yönetilemez, Masaüstü Switch3.000 DenizliBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Switch-Ağ Anahtarı
Aruba 6100 24G CL4 4SFP+ Swch195.950 İzmirBilgisayar-Bilişim Çevre Birimleri Ağ Ürünleri Switch-Ağ Anahtarı